Logement, Rénovation urbaine, Social

Quelques photos de la Cité de l’Europe

10 mars, 2017 à 18:24 | Posté par

Entre le bailleur et l’Amicale des loca­tai­res, rien depuis nos arti­cles ne s’est arran­gé. nous en par­lions ici et là.

Voi­ci quel­ques pho­tos pri­ses par le mou­ve­ment « La révo­lu­tion est en mar­che » que nous met­tons à la dis­po­si­tion de nos lec­teurs. Jugez vous-même.

 

 

 

 

Articles similaires:

4 Réponses à “Quelques photos de la Cité de l’Europe”

commenter
blachasanthony | 14 mars, 2017 à 7 h 33 min

Por­te cas­see rem­bar­de abimee…bref ce sont les habi­tants qui cas­sent et apres ils se plai­gnent c est ca ? Pitoya­ble…

Navigue avec Google Chrome 34.0.1847.76 Google Chrome 34.0.1847.76 sur Samsung Samsung
Mozilla/5.0 (Linux; Android 5.0.1; SAMSUNG GT-I9505 Build/LRX22C) AppleWebKit/537.36 (KHTML, like Gecko) SamsungBrowser/2.1 Chrome/34.0.1847.76 Mobile Safari/537.36

Je trou­ve votre com­men­tai­re par­fai­te­ment mal­veillant. C’est bien connu, les crot­tes de rats sur le sol et la rouille sur les ram­bar­des ont été dépo­sés volon­tai­re­ment par les habi­tants.

Quand il y aura un trou dans la chaus­sée devant chez vous, j’espère que la mai­rie n’utilisera pas ce gen­re d’arguments mépri­sants pour ne pas le répa­rer.

Navigue avec Firefox 52.0 Firefox 52.0 sur Ubuntu x64 Ubuntu x64
Mozilla/5.0 (X11; Ubuntu; Linux x86_64; rv:52.0) Gecko/20100101 Firefox/52.0

@HervéSuaudeau la muni­ci­pa­li­té « répa­re » la voi­rie quand les habi­tants signa­lent à Proxim’Aulnay, même quand il y a des trous devant chez Mr le Mai­re, et à coté des éco­les, ce depuis … allez on va dire 2014 !

Navigue avec Google Chrome 56.0.2924.87 Google Chrome 56.0.2924.87 sur Windows 7 x64 Edition Windows 7 x64 Edition
Mozilla/5.0 (Windows NT 6.1; Win64; x64) AppleWebKit/537.36 (KHTML, like Gecko) Chrome/56.0.2924.87 Safari/537.36

Oui, la mai­rie répa­re faci­le­ment la voi­rie avec Proxim Aul­nay, et ce depuis avant 2014. Mon exem­ple n’était pas pour accu­ser la mai­rie mais pour mon­trer que le com­men­tai­re de bla­cha­san­tho­ny était mal­veillant.

Navigue avec Firefox 52.0 Firefox 52.0 sur Ubuntu x64 Ubuntu x64
Mozilla/5.0 (X11; Ubuntu; Linux x86_64; rv:52.0) Gecko/20100101 Firefox/52.0

Répondre:

Nom (SVP évitez les pseudos):
E-mail (non publié) (obligatoire):
Site web:
Commentaire (obligatoire):
XHTML: Vous avez le droit d'utiliser ces tags: <a href="" title=""> <abbr title=""> <acronym title=""> <b> <blockquote cite=""> <cite> <code> <del datetime=""> <em> <i> <q cite=""> <s> <strike> <strong>